« Real Studio Hamburg M… | Home | Filemaker meeting in … »

Real Studio versions supported


I'm sorry to report that our Real Studio versions supported table had an error. You can use latest plugins with RS 2006r4 and newer.
Just for Real Studio 2012 there are major changes coming to the plugin SDK and the framework, so you'll have to use latest plugins later this year.
The table is now corrected to correctly show that. The table now suggests to use upcoming 12.3 plugins to be used with Real Studio 2012.
08 06 12 - 14:59
No comments

  
Remember personal info?

Emoticons / Textile


Notify:
Hide email:

Small print: All html tags except <b> and <i> will be removed from your comment. You can make links by just typing the url or mail-address.